Markul

Markul

on August 9, 2017

All custom tube sites are now fixed and has the latest patch. 

Please report any errors you might find on custom tube sites here. 

xxxtime

xxxtime

on August 10, 2017

Hello,

I have problem with saving Meta Tags & Popunder in SEO editor.

It show error: Unknown column 'jscode' in 'field list'

Tubes:
omgteens.com
younggirlssex.net

Best Regards

ConneTrol

ConneTrol

on August 10, 2017

Markul said:

All custom tube sites are now fixed and has the latest patch. 

Please report any errors you might find on custom tube sites here. 



Nice patch Markul ! Very appreciates :)

 

hardingboy

hardingboy

on August 11, 2017

I cant get it to add my plugrush or my google code. I tried the pr code with 'pr    ' and without. i put the code in and pressed enter but nothing no change. The same for the google code.

Markul

Markul

on August 12, 2017

hardingboy said:

I cant get it to add my plugrush or my google code. I tried the pr code with 'pr    ' and without. i put the code in and pressed enter but nothing no change. The same for the google code.



Did you clear the site cache afterwards? 

alapal5

alapal5

on August 24, 2017

Markul said:

All custom tube sites are now fixed and has the latest patch. 

Please report any errors you might find on custom tube sites here. 



When i visit my site.It looks like error. My site address: xxnnpro.com


 Attachment 1 

Markul

Markul

on August 24, 2017

alapal5 said:

When i visit my site.It looks like error. My site address: xxnnpro.com



Your site is fixed. 

AlmondMnM

AlmondMnM

on October 15, 2017

My dashboard shows that I have 2 subdomains which is correct.  But, it also shows that I do not have any custom tube sites which is incorrect.  My custom tube site: boobiesnbooties.com gives an error. 

follador2021

follador2021

on October 26, 2017

hardingboy said:

I cant get it to add my plugrush or my google code. I tried the pr code with 'pr    ' and without. i put the code in and pressed enter but nothing no change. The same for the google code.



sexoylujuria1.easyxtubes.com

Markul

Markul

3 weeks ago

AlmondMnM said:

My dashboard shows that I have 2 subdomains which is correct.  But, it also shows that I do not have any custom tube sites which is incorrect.  My custom tube site: boobiesnbooties.com gives an error. 



Then you need to recreate that site I am afraid :(